Certificado de seguridad no válido o expirado

Publicado por SeNZoU el 7 junio 2009 en Problemas y Soluciones, Trucos

Certificado FirefoxPuede ser que  al intentar logearnos (identidicarte mediante usuario y contraseña) en algún sitio como Gmail, Yahoo, Facebook, etc, te avise de que el certificado de seguridad no es válido o está expirado.

Este error del certificado puede deberse a que la fecha y hora del equipo no es la correcta  (posiblemente se haya gastado la pila en la BIOS y no guarda la configuración).

Fijaos que la fecha y hora es la actual y en caso de que no sea así, lo que debemos hacer es ir al reloj del Sistema Operativo y actualizar la fecha y la hora.  Una vez configurada, deberiamos poder logearnos sin problemas.Alerta de certificado expirado con Internet Explorer:

Certificado Internet Explorer

Alerta de certificado no válido con Firefox:Certificado Firefox

Alerta de certificado expirado con Opera:

Certificado Opera

Etiqueta Etiquetas: , , , , ,

1 comentario »

  1. gracias me servicio

    Comment by lio — 10 octubre 2011 @ 2:02

Suscripción RSS a los comentarios de esta entrada. TrackBack URL

Dejar un comentario

Etiqueta